Silnik się dławił i zgasł po 290 km. po zatankowaniu - ok

Radziecki
Posty: 5
Rejestracja: sob sie 06, 2016
Miejscowość: Rybnik
Motocykl: Kawasaki vn900
VROC: 0

Silnik się dławił i zgasł po 290 km. po zatankowaniu - ok

Post autor: Radziecki » pn sie 14, 2017

Hej,

Zwracam się do was z prośbą o pomoc. Kilka dni temu jechałem trasę ok 25 km (mając przejechane 260 km). Na tej trasie silnik raz choćby "przygasł/zadławił się" w trakcie jazdy, ale po tym dojechał do celu bez większych przeszkód. W drodze powrotnej po przejechaniu ok. 5 km w trakcie jazdy miała miejsce ta sama sytuacja z tym, że po "zadławieniu się" silnik zgasł w trakcie jazdy. Po 30 sek i zjechaniu na pobocze, odpaliłem go od ręki, przejechałem jakieś 500 metrów po czym znowu to samo. Przejechałem kolejne 500 metrów i dosłownie przy stacji benzynowej zgasł i już nie chciał odpalić. Dopchałem go na stację, spojrzałem na licznik, który pokazał 290 km przejechanych. Odkręciłem korek wlewu paliwa i zakołysałem motocyklem - paliwo w baku jeszcze było. Dla świętego spokoju zatankowałem go do pełna i odpaliłem. Silnik pracował, zatem wrzuciłem pierwszy bieg i robiłem jak idiota ok. 5 rund wokół stacji i nie zgasł. Zaryzykowałem i pojechałem nim do domu (czyli ok. 20 km) i nic się nie stało. Wczoraj tez mała runda (ok. 10 km) i tez bez problemu. Boję się, że przy 300 km (lub wcześniej) spotka mnie to samo... Czy macie jakieś doświadczenia w tym temacie?

Dodam tylko, że mam uszkodzony wskaźnik paliwa (nigdy nie pokazuje pełnego zatankowania i za szybko opada i pokazuje rezerwę), ale to chyba nie ma związku. Jak macie na to rozwiązanie to też posłucham dobrej rady.

Gdzieś na forum czytałem, że może to być problem z zapowietrzonym przewodem paliwowym / bakiem lub zabrudzonymi gaźnikami. Polecono sprawdzić korek wlewu paliwa i system odpowietrzania (ponoć można zrobić rundę z otwartym bakiem) i przeczyścić gaźniki preparatem STP. Jakie są wasze opinie?

Z góry dzięki za pomoc

Awatar użytkownika
Duch
Posty: 399
Rejestracja: czw sie 12, 2010
Miejscowość: Jastrzębie Zdrój
Motocykl: kawasaki
VROC: 0
Kontakt:

Post autor: Duch » pn sie 14, 2017

gdzieś na youtube gościu opisywał wady i zalety 900-setki mówiąc:
by nie sugerować się wskazaniami z KONTROLEK bo te są nie dokładne
A może faktycznie motor informował ciebie o rezerwie
Ostatnio zmieniony pn sie 14, 2017 przez Duch, łącznie zmieniany 1 raz.

Awatar użytkownika
Przemo
Posty: 966
Rejestracja: czw cze 05, 2014
Miejscowość: Wrocław
Motocykl: VN 2000 Classic '06
VROC: 37109

Post autor: Przemo » pn sie 14, 2017

zbiornik ma 20l. 900 pali ok 5/100 przy spokojnej jeździe tak do 120km/h. 300km powinno się przejechać na spokojnie, ale jeżeli dochodzi jazda po mieście + jakieś dzidowanko, to przy 300km na tripie już szukam stacji, albo i wcześniej.

Możesz mieć większe spalanie co automatycznie zmniejsza ci zakres wycieczki na jednym zbiorniku.

Wskaźnik paliwa "tak ma" przy 200km przejechanych lubi pokazać że paliwa już nie ma, ale rezerwa odpala mi się dopiero jak zostało paliwa na 50km.

Zatankuj do full, sprawdź kiedy paliwo się kończy i wyliczysz sobie spalanie. Będziesz wiedział mniej więcej na ile ci starczy zbiornik paliwa :)

Awatar użytkownika
Painkiller
Posty: 298
Rejestracja: czw sie 18, 2011
Miejscowość: wRock...
Motocykl: Kawa VN800 A
VROC: 34211

Post autor: Painkiller » pn sie 14, 2017

Faktycznie objawy jak przy braku paliwa. U mnie rekordowe spalanie wyszło kiedyś >9 litrów i też się zdziwiłem, że przerywa.

Radziecki
Posty: 5
Rejestracja: sob sie 06, 2016
Miejscowość: Rybnik
Motocykl: Kawasaki vn900
VROC: 0

Post autor: Radziecki » pn sie 14, 2017

Chłopaki, to niestety nie jest faktyczny brak paliwa (choć objawy na to wskazują). Jak wspomniałem, paliwo było w zbiorniku jak nim pokołysałem. Zatankowałem do pełna i na blacie pokazało niecałe 15 litrów (czyli 5 l /100 km) co od dłuższego czasu jest średnią spalania jaką mam. Zatem przyjmując, że bak ma ok. 20 to oznacza, że miałem jeszcze 5 litrów paliwa.

Macie inne sugestie?

Kolba
Posty: 97
Rejestracja: czw paź 02, 2014
Miejscowość: SRC
Motocykl: VN 900 Classic, HD Electra
VROC: 37533

Post autor: Kolba » wt sie 15, 2017

może zacznij od najprostszych rzeczy sprawdź filtr paliwa kiedyś kupiłem też takie chińskie gówno i pod wpływem paliwa normalnie się stopiło i nie podawało paliwa sprawdz wężyki itp. a po drugie masz gaźnik chyba raczej wtrysk
Ostatnio zmieniony wt sie 15, 2017 przez Kolba, łącznie zmieniany 1 raz.
kolba

jacyII
Posty: 122
Rejestracja: pt sie 21, 2015
Miejscowość: Poznań
Motocykl: vn 800
VROC: 0

Post autor: jacyII » wt sie 15, 2017

Wtrysk raczej niż gaźnik :) , mocniej ciśniesz więcej pali prosta sprawa , a około 300 km to niezły wynik :D

może tyle pali bez usterki a jak nie to trzeba zrobić pełną diagnostykę silnika

pozdro
lewa w górę i do przodu

Awatar użytkownika
PPV
Posty: 132
Rejestracja: ndz lip 05, 2015
Miejscowość: Warszawa
Motocykl: VN900 Custom 2007
VROC: 37483

Post autor: PPV » wt sie 15, 2017

Radziecki pisze: Macie inne sugestie?
Przesiądź się na ruska koleżko.

jacyII
Posty: 122
Rejestracja: pt sie 21, 2015
Miejscowość: Poznań
Motocykl: vn 800
VROC: 0

Post autor: jacyII » wt sie 15, 2017

Radziecki pisze:Chłopaki, to niestety nie jest faktyczny brak paliwa (choć objawy na to wskazują). Jak wspomniałem, paliwo było w zbiorniku jak nim pokołysałem. Zatankowałem do pełna i na blacie pokazało niecałe 15 litrów (czyli 5 l /100 km) co od dłuższego czasu jest średnią spalania jaką mam. Zatem przyjmując, że bak ma ok. 20 to oznacza, że miałem jeszcze 5 litrów paliwa.

Macie inne sugestie?
dobra

od najprostszych spraw - kranik,filtr,przewód paliwowy - czy paliwo dochodzi do wtryskiwacza? - czy otwiera się przepustnica (reaguje na obrót manetką) - czy dochodzi impuls prądowy do wtryskiwacza - czy reaguje impulsator,czujnik położenia przepustnicy i inne czujniki ,

A tak na prawdę znaleźć zaufany warsztat-bo bez wiedzy to syzyfowe prace :D

pozdro
lewa w górę i do przodu

Kolba
Posty: 97
Rejestracja: czw paź 02, 2014
Miejscowość: SRC
Motocykl: VN 900 Classic, HD Electra
VROC: 37533

Post autor: Kolba » wt sie 15, 2017

a po co ci za raz warsztat chyba filtr kranik czy przewody może sam sprawdzić no nie przesadzajmy oleje i filtry też w warsztacie wymieniasz
kolba

Awatar użytkownika
Iron75
Posty: 777
Rejestracja: wt wrz 07, 2010
Miejscowość: Lublin
Motocykl: VN2000
VROC: 0

Post autor: Iron75 » śr sie 16, 2017

wieki temu miałem identyczny problem, z tym że w aucie. Problemem okazał się być zaworek ciśnieniowy lub zwrotny paliwa. Osadzony był on w tym koszu razem z pompą paliwa. Dopóki cała pompa była zanurzona w paliwie było wszystko ok, ale jak tylko zaczęła wystawać ponad poziom paliwa w zbiorniku zaczynały się takie hece jak u Ciebie. Dodatkowo po dłuższym postoju musiałem długo kręcić rozrusznikiem żeby auto odpaliło. U Ciebie ten problem raczej nie występuje ponieważ odległość między zbiornikiem paliwa a wtryskami jest zdecydowanie mniejsza.
NIe wiem czy w motocyklu będzie podobnie ale może warto sprzwdzić tę drogę

jacyII
Posty: 122
Rejestracja: pt sie 21, 2015
Miejscowość: Poznań
Motocykl: vn 800
VROC: 0

Post autor: jacyII » śr sie 16, 2017

Do Kolba

Oczywiście Masz rację - proste rzeczy samemu a o reszcie testów z miernikami - warsztat

Pozdro
lewa w górę i do przodu

Radziecki
Posty: 5
Rejestracja: sob sie 06, 2016
Miejscowość: Rybnik
Motocykl: Kawasaki vn900
VROC: 0

Post autor: Radziecki » śr sie 16, 2017

Dzięki za wszystkie rady chłopaki. Zacznę faktycznie od najprostszych rzeczy które potrafię zrobić sam. Na szczęście 20 metrów od mnie mam warsztat w którym właściciel jeździ od lata na dwóch kółkach więc jak proste zabiegi nie zadziałają to oddam moją 900 w dobre ręce.

P.S gaźników już ruszać nie będę ;)

Awatar użytkownika
Mars
Posty: 412
Rejestracja: pt lis 25, 2011
Miejscowość: Świecie k/ Bydg.
Motocykl: VN 900 classic 2008r.
VROC: 34646

Post autor: Mars » czw sie 17, 2017

Koledzy z "osiemsetek"- 900-ka ma wtrysk paliwa i nie ma kranika.
ZHDK A Rh "-"

jacyII
Posty: 122
Rejestracja: pt sie 21, 2015
Miejscowość: Poznań
Motocykl: vn 800
VROC: 0

Post autor: jacyII » pt sie 18, 2017

Mars pisze:Koledzy z "osiemsetek"- 900-ka ma wtrysk paliwa i nie ma kranika.
dzięki za podpowiedź :)
lewa w górę i do przodu

Awatar użytkownika
kacmar
Posty: 243
Rejestracja: ndz gru 08, 2013
Miejscowość: Zabrze
Motocykl: VN900LT '08
VROC: 36367
Kontakt:

Post autor: kacmar » pn wrz 11, 2017

Radziecki pisze:Dzięki za wszystkie rady chłopaki. Zacznę faktycznie od najprostszych rzeczy które potrafię zrobić sam. Na szczęście 20 metrów od mnie mam warsztat w którym właściciel jeździ od lata na dwóch kółkach więc jak proste zabiegi nie zadziałają to oddam moją 900 w dobre ręce.

P.S gaźników już ruszać nie będę ;)
I problem rozwiązany ? Jaka przyczyna była ? Pochwal się.
Pozdrawiam Cię [you]
VROC#36367

Radziecki
Posty: 5
Rejestracja: sob sie 06, 2016
Miejscowość: Rybnik
Motocykl: Kawasaki vn900
VROC: 0

Post autor: Radziecki » śr maja 23, 2018

Sorki za opóźnienie, miałem się pochwalić czy zdiagnozowałem usterkę i co nią była. No więc, nie wiem ponieważ od tego momentu jeżdżę na moto już 5-6 bak i kompletnie nic się nie dzieje. Ponieważ wtedy usterka zniknęła po zatankowaniu nowego paliwa, na innej stacji to problem zrzucam na barki słabej jakości paliwa. Od tego momentu tankuję na innej stacji i wszystko jest ok.
Dzięki wszystkim za pomoc.

ODPOWIEDZ

Kto jest online

Jest 0 użytkowników online :: 0 zarejestrowanych, 0 ukrytych i 0 gości

Najwięcej użytkowników (175) było online sob sty 30, 2016

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości

Urodziny