Vulcan 800 - po roku nie odpala

Awatar użytkownika
Yoo!
Posty: 40
Rejestracja: wt wrz 26, 2017
Miejscowość: Chorzów
Motocykl: VN 800
VROC: 0

Vulcan 800 - po roku nie odpala

Post autor: Yoo! » sob maja 16, 2020

Witam.
Pod koniec 2018 odstawiłem moto do garażu i zabrałem się za demontaż nie których części.
Z Vulcana miał powstać bobber.
Po za częściami tyłu błotnik,siedzenie nie ruszałem nic innego, nie ruszałem elektryki.
Dzisiaj poskładałem motocykl, założyłem nowe aku, które wcześniej zalałem i doładowałem, przekręcam kluczyk, naciskam przycisk odpalania i słyszę tylko zgrzytanie w skrzynce z bezpiecznikami, co jest przedstawione na poniższym filmie.
Styki przeczyszczone.
Co może być nie tak ?

https://youtu.be/tzxQGSs_R2U

RafałWwa
Posty: 144
Rejestracja: wt lip 31, 2018
Miejscowość: Warszawa
Motocykl: VN 1600classic
VROC: 0

Re: Vulcan 800 - po roku nie odpala

Post autor: RafałWwa » sob maja 16, 2020

Mi się wydaję źe rozrusznik wyskakuje ale nie kręci. Albo za słaby akumulator, może styki np masa gdzieś zaśniedziała. Może też być wina rozrusznika, np komutator nie ma dobrego styku że szczotkami... Do rozrusznika w sumie jest dobre dojście więc można spróbować odpalić na krótko albo poprostu go puknąć młotkiem ;)

Awatar użytkownika
Przemo
Posty: 1293
Rejestracja: czw cze 05, 2014
Miejscowość: Wrocław
Motocykl: VN 2000 Classic '06
VROC: 37109

Re: Vulcan 800 - po roku nie odpala

Post autor: Przemo » ndz maja 17, 2020

Bezpieczniki bym sprawdził i wtyczki w koło aku, może gdzieś coś rozłączyłeś przypadkiem
Żyj tak, aby być szczęśliwym!
XV535>VN800>VN900>VN2000+VN800

Awatar użytkownika
artix
Posty: 526
Rejestracja: wt cze 05, 2018
Miejscowość: Inowrocław
Motocykl: VN1600Mean Streak
VROC: 38561

Re: Vulcan 800 - po roku nie odpala

Post autor: artix » ndz maja 17, 2020

Na początek omiń przekaźnik rozrusznika, podaj prąd na przewód za przekaźnikiem. Jeżeli rozrusznik nie zagada, podaj prąd na krótko bezpośrednio do niego. Jeżeli znowu nic, to upewnij się, że aku na 100% naładowany i sprawny, po ponad roku bezczynności, mógł zejść śmiertelnie z przyczyn naturalnych, potem już tylko wyciągnięcie rozrusznika i weryfikacja na stole.

Awatar użytkownika
Przemo
Posty: 1293
Rejestracja: czw cze 05, 2014
Miejscowość: Wrocław
Motocykl: VN 2000 Classic '06
VROC: 37109

Re: Vulcan 800 - po roku nie odpala

Post autor: Przemo » ndz maja 17, 2020

Z aku dobrze też podjechać do sklepu z akumulatorami na test, sprzedawca chętnie sprawdzi aku na miejscu i powie czy jest sprawny czy nie. Można ładować stary aku, będzie pokazywał dobre napięcia a i tak będzie zepsuty.
Żyj tak, aby być szczęśliwym!
XV535>VN800>VN900>VN2000+VN800

Awatar użytkownika
Yoo!
Posty: 40
Rejestracja: wt wrz 26, 2017
Miejscowość: Chorzów
Motocykl: VN 800
VROC: 0

Re: Vulcan 800 - po roku nie odpala

Post autor: Yoo! » śr maja 20, 2020

Podczas rozruchu zacząłem stukać po złączkach, okazało się że nie ma styku na przekaźniku rozrusznika. Nie ma styku lub coś się tam zaczyna psuć.
Ale moto nadal nie odpalało. Kręcił i kręcił. Użyłem startera z K2 bo i w końcu odpalił, ale silnik nie pracuje równo. Ssanie wyciągnięte i manetka lekko odkręcona inaczej gaśnie.
Dziś może zabiorę się za wymianę świec.

Whiteroman
Posty: 35
Rejestracja: pt lip 05, 2019
Motocykl: VN2000

Re: Vulcan 800 - po roku nie odpala

Post autor: Whiteroman » śr maja 20, 2020

Gaźnik sprawdź! Mosiężne dysze i rozpylacze potrafią pod wpływem wilgoci skorodować i całkowicie stracić przelot. Używamy oczywiście do przetykania otworów drutów z miękkich metali lub tworzywa i powietrza pod ciśnieniem z kompresora. Jak widzę, to VN stał prawie półtora roku bez odpalania!

Awatar użytkownika
Badger
Posty: 3339
Rejestracja: pn kwie 05, 2010
Miejscowość: Warszawa
Motocykl: Blue Lady + Osiołek
VROC: 29218

Re: Vulcan 800 - po roku nie odpala

Post autor: Badger » ndz maja 24, 2020

zmień świece, sprawdź przewody
pie.....lę, nie myję

Jazda motocyklem to przeżycie religijne, im szybciej tym bliżej Boga

Kiedy ludzie są tego samego zdania co ja, mam zawsze wrażenie, że się pomyliłem.

Awatar użytkownika
Wielebny Bolo
Posty: 527
Rejestracja: ndz sty 14, 2018
Miejscowość: Brzeg Dolny
Motocykl: VN 2000 Parowóz
VROC: 0

Re: Vulcan 800 - po roku nie odpala

Post autor: Wielebny Bolo » pn maja 25, 2020

Badger pisze:
ndz maja 24, 2020
zmień świece, sprawdź przewody
Świece, Świece i jeszcze raz świece.
Świece po zimie potrafią nie odpalać a co dopiero po roku.
Motor ma cię wszędzie zawieźć a nie zawieść wszędzie.

Awatar użytkownika
Yoo!
Posty: 40
Rejestracja: wt wrz 26, 2017
Miejscowość: Chorzów
Motocykl: VN 800
VROC: 0

Re: Vulcan 800 - po roku nie odpala

Post autor: Yoo! » sob maja 30, 2020

W końcu odpalił, ale świece i tak wymieniłem.

Awatar użytkownika
Jurek
Posty: 507
Rejestracja: czw cze 07, 2012
Miejscowość: Sulejówek
Motocykl: VN 800 classic "Samuraj"
VROC: 35044
Kontakt:

Re: Vulcan 800 - po roku nie odpala

Post autor: Jurek » pn cze 01, 2020

Może właśnie dlatego, że wymieniłeś świece.

ODPOWIEDZ

Kto jest online

Jest 0 użytkowników online :: 0 zarejestrowanych, 0 ukrytych i 0 gości

Najwięcej użytkowników (175) było online sob sty 30, 2016

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości

Dzisiaj urodziny obchodzą