VN 1500,brak mocy , przerywa, wtrysk?

Reb00
Posty: 8
Rejestracja: śr kwie 10, 2019
Miejscowość: Gdańsk
Motocykl: Kawasaki VN 1500

VN 1500,brak mocy , przerywa, wtrysk?

Post autor: Reb00 » śr kwie 10, 2019

Witam
Niedawno zakupiłem Kawe VN 1500 na wtrysku 2005r. i mam z nią mały problem, mianowicie zaczęło brakować mocy i przy zmianie biegów ma chwile (zawiechy), dojeżdzając do skrzyżowania potrafi zgasnąć i Nierówno pracuje.
Mechanik powiedział by na razie lać 95 V-power na Shellu i wlać preparat czyszczący wtryski, wymienił świece które były suche ale troszkę brudne (ciemne).
Gdy zatankuje na Stacji pełny bak to Maszyna chodzi aż miło, nic się nie dzieje, gdy paliwo osiągnie poziom poniżej połowy zbiornika wtedy zaczynają się kłopoty na nowo.
Wydaje mi się że po zakupie za długo jeździłem na rezerwie i mogło coś wlecieć jakiś paproch ale z drugiej strony dlaczego jest dobrze gdy zaleje do pełna?
Ktoś może słyszał albo miał podobny problem?



Jeszcze jedno inne pytanko w papierach pisze Kawasaki VN 1500 N - to oznacza model Nomad ?? Bo na zbiorniku jest classic i nie wiem czym się sugerować i co dokładnie oznacza N.

Z góry Dziękuje za odpowiedzi.
Pozdrawiam Daniel.

RavR
Posty: 4
Rejestracja: sob gru 16, 2017
Miejscowość: Gdańsk
Motocykl: VN 750
VROC: 0

Re: VN 1500,brak mocy , przerywa, wtrysk?

Post autor: RavR » śr kwie 10, 2019

Sprawdzałeś odpowietrzanie zbiornika?

Awatar użytkownika
Kristof_if
Posty: 210
Rejestracja: sob sty 11, 2014
Miejscowość: Lubomia
Motocykl: HD FLHTK103,Honda Transalp,Cx500,był VN 1500
VROC: 37033

Re: VN 1500,brak mocy , przerywa, wtrysk?

Post autor: Kristof_if » czw kwie 11, 2019

A wyciągałeś pompę paliwa ze zbiornika?
Na wyłączonym silniku po zapłonie jak słychać pompę z pełnym bakiem jak z tym połowicznym?
Kriss.
Live to ride,ride to live.

Reb00
Posty: 8
Rejestracja: śr kwie 10, 2019
Miejscowość: Gdańsk
Motocykl: Kawasaki VN 1500

Re: VN 1500,brak mocy , przerywa, wtrysk?

Post autor: Reb00 » czw kwie 11, 2019

Na razie zastosowałem się do zaleceń by jeździć z tym preparatem i nic nie grzebałem.

Nie ma żadnej różnicy słychać tak samo.

Awatar użytkownika
artix
Posty: 217
Rejestracja: wt cze 05, 2018
Miejscowość: Inowrocław
Motocykl: VN1600Mean Streak
VROC: 38561

Re: VN 1500,brak mocy , przerywa, wtrysk?

Post autor: artix » czw kwie 11, 2019

Stawiam na zasilanie paliwem, czyli pompa paliwa z całym ustrojstwem w zbiorniku. Pompka może być ok ale roszczelnił się któryś z wężyków i łapie lewe powietrze przy niskim poziomie paliwa. Od tego bym zaczął.

Reb00
Posty: 8
Rejestracja: śr kwie 10, 2019
Miejscowość: Gdańsk
Motocykl: Kawasaki VN 1500

Re: VN 1500,brak mocy , przerywa, wtrysk?

Post autor: Reb00 » czw kwie 11, 2019

Sprawdze to oczywiście.
Myślałem że może zapchała się też jakaś dysza która odpowiada za pobieranie paliwa przy rezerwie np. (nie wiem czy sa dwie tutaj)
Coś jak przy gaźnikach są dwie i można ustawić na Otwarte bądź rezerwę ale nie wiem jak to wygląda na wtrysku.

Awatar użytkownika
artix
Posty: 217
Rejestracja: wt cze 05, 2018
Miejscowość: Inowrocław
Motocykl: VN1600Mean Streak
VROC: 38561

Re: VN 1500,brak mocy , przerywa, wtrysk?

Post autor: artix » czw kwie 11, 2019

Nie jestem pewien czy jest tam jakakolwiek rezerwa, myślę, że pompka pompuje paliwo do samego końca, o niskim jego stanie informuje tylko czujnik z kontrolką rezerwy. Jeżeli przy pełnym baku jest ok, a przy niskim stanie paliwa zaczynają się problemy, to wtryski zapewne nie mają tu nic do gadania, po prostu brakuje ciśnienia w magistrali zasilającej. Szkoda kasy na magiczne preparaty je czyszczące. Musisz sprawdzić szczelność połączenia pompki z filtrem i filtra z rurką zasilającą układ wtryskowy. Serwisówka podaje sposób na sprawdzenie wydatku pompki paliwa, unosisz zbiornik tak żeby dostać się do rurek pod nim, ściągasz rurkę zasilania układu wtryskowego (powrót zostaje), zakładasz rurkę 7,5mm, koniec do naczynia z miarką. Włączasz 2-3 razy zapłon, żeby rurka wypełniła się paliwem, pompka pracuje za każdym razem tylko 3sek. Teraz możesz sprawdzić wydatek pompki, prawidłowy wydatek paliwa za jednym razem to 75ml lub więcej. Na początek to chyba najszybszy sposób na sprawdzenie pompki paliwa, potem zostaje już tylko wybebeszenie zbiornika z całego ustrojstwa i weryfikacja wszystkich części. Przy okazji można wymienić filtr paliwa, pewnie już czas na niego. Powodzenia

Reb00
Posty: 8
Rejestracja: śr kwie 10, 2019
Miejscowość: Gdańsk
Motocykl: Kawasaki VN 1500

Re: VN 1500,brak mocy , przerywa, wtrysk?

Post autor: Reb00 » czw kwie 11, 2019

Super Dzięki za Odpowiedź , jak będę miał czas to się wezme jak najszybciej za to i wtedy dam znac czy się udało ;)

Pozdrawiam ;)

Awatar użytkownika
artix
Posty: 217
Rejestracja: wt cze 05, 2018
Miejscowość: Inowrocław
Motocykl: VN1600Mean Streak
VROC: 38561

Re: VN 1500,brak mocy , przerywa, wtrysk?

Post autor: artix » pt kwie 12, 2019

Odnośnie magicznej literki "N", chyba się dogrzebałem do sedna sprawy :ok: http://bikeswiki.com/Kawasaki_VN1500_Vulcan

Reb00
Posty: 8
Rejestracja: śr kwie 10, 2019
Miejscowość: Gdańsk
Motocykl: Kawasaki VN 1500

Re: VN 1500,brak mocy , przerywa, wtrysk?

Post autor: Reb00 » pn kwie 15, 2019

Dziękuje Serdecznie ;)

Reb00
Posty: 8
Rejestracja: śr kwie 10, 2019
Miejscowość: Gdańsk
Motocykl: Kawasaki VN 1500

Re: VN 1500,brak mocy , przerywa, wtrysk?

Post autor: Reb00 » czw lip 11, 2019

No i Wyjaśniło się wkońcu ;) Okazało się że to czujnik który daje paliwo na wtryski ;/

Reb00
Posty: 8
Rejestracja: śr kwie 10, 2019
Miejscowość: Gdańsk
Motocykl: Kawasaki VN 1500

Re: VN 1500,brak mocy , przerywa, wtrysk?

Post autor: Reb00 » czw lip 11, 2019

został wymieniony na oryginał koszt ok 500zl ale wszystko cacy … Było niestety bo po przejechaniu ok 500km dwa razy przerwała podczas jazdy i chodziła a teraz odpala, chodzi na wolnych ale jak dodam gazu przerywa, strzela z rury i zapalają się kontrolki zapłonu, wody i rezerwy ;/

Reb00
Posty: 8
Rejestracja: śr kwie 10, 2019
Miejscowość: Gdańsk
Motocykl: Kawasaki VN 1500

Re: VN 1500,brak mocy , przerywa, wtrysk?

Post autor: Reb00 » pt lip 12, 2019

Wszystko wyjaśnione, okazało się że ako padało :) miał 9v po naladowaniu jak odjąć ręką :) wszystko cacy, maszyna chodzi aż Miło :)

Pozdrawiam :)

ODPOWIEDZ

Kto jest online

Jest 2 użytkowników online :: 0 zarejestrowanych, 0 ukrytych i 2 gości

Najwięcej użytkowników (175) było online sob sty 30, 2016

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości

Dzisiaj urodziny obchodzą