Strona Główna
 Zloty  FAQ  Szukaj  Kalendarz Rejestracja  Zaloguj

Poprzedni temat :: Następny temat
Olej (tłusty film) na regulatorze napięcia
Autor Wiadomość
matti13 

Motocykl: vn900
Skąd: Wieliczka
Wysłany: Wto Sie 21, 2018   Olej (tłusty film) na regulatorze napięcia

Witam Panowie,
Mam taki problem. Kupiłem kawkę z autentycznym przebiegiem 4000 km. Przy zakupie zauważyłem, że regulator napięcia poślimaczony olejem. Obejrzałem wszystko. Silnik suchutki jak pieprz. Stwierdziłem, że przy wymianie oleju "Pan Józek" nie podłożył nic i z filtr mu wyciekło. Przyjechałem do domu i pierwsza czynnością jaką zrobiłem to czyszczonko regulatora i obudowy na cycuś glancuś. Po przejechaniu 1000 km ku mojemu zdziwieniu obudowa i regulator spocone tłustym nalotem. Czy ktoś z was miał coś podobnego? Oglądam moto z każdej strony i nigdzie nic. Tylko obudowa i regulator napięcia spocone.
 
 
lukasz_wk 

Motocykl: VN900 classic
Skąd: Kozienice
Wysłany: Wto Sie 21, 2018   

Zobacz czy nie wycieka przez otulinę przewodów regulatora.
Zdejmij też chromowaną pokrywę alternatora i zobacz co tam się dzieje.
Często cieknie olej jak ktoś źle zabezpieczy miejsce wyjścia kabli z obudowy alternatora i może ci to ściekać przez otulinę na regulator.

Chyba że gdzieś uszczelka obudowy puściła albo z filtra sika.

Wyczyść odpal sprawdź na postoju co się dzieje.

Przebieg między bajki :D Ale to już Ci chyba kiedyś pisałem..
Ostatnio zmieniony przez lukasz_wk Wto Sie 21, 2018, w całości zmieniany 3 razy  
 
 
matti13 

Motocykl: vn900
Skąd: Wieliczka
Wysłany: Sob Paź 27, 2018   

lukasz_wk - mistrz. Miałeś rację kolego. Wyciek był z otuliny kabli.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Template bLock v 0.2 modified by Badger
Copyright by Vulcaneria.pl © 2011